『Adobe Reader』と『Adobe Acrobat』に未対応の脆弱性見つかる – japan.internet.com

http://japan.internet.com/webtech/20090221/12.html
Adobe Readerはプラグインとしてブラウザに統合されているから、リンクからうっかりPDF開いて脆弱性を突かれるって事もありそう。
ところで、これってプラットホームに依存しないわけ?
Adobe Reader 9およびAdobe Acrobat 9については3月11日にアップデータをリリースだそうです。

関連トピックス

    見つかりません

Leave a Reply