CMS「XOOPS Cube Legacy」にクロスサイトスクリプティングの脆弱性 – CNET Japan

情報元: http://japan.cnet.com/news/sec/story/0,2000056024,20391124,00.htm

以前、VMID.NET でも使用していた XOOPS Cube Legacy に XSS 脆弱性が発見されました。「ホダ塾ディストリビューション」は影響を受けないとのことですので、まぁ、大丈夫だったのですけど。

該当される方は、最新版へバージョンアップをしてください。

Tags: , , , ,

関連トピックス

Leave a Reply