Movable Typeにクロスサイトスクリプティングの脆弱性 – CNET Japan

情報元: http://japan.cnet.com/news/sec/story/0,2000056024,20392398,00.htm

Movable TypeにXSS脆弱性。カスタマイズして使っているとバージョンアップが結構面倒だったりするんですが、グローバルテンプレートの初期化が必要とのことで、このへんをいじっている人にとっては、更に面倒なことこの上ないですね。

Tags: , , ,

関連トピックス

Leave a Reply